<!DOCTYPE html><html lang="de"><head>

      <link rel="preload prefetch stylesheet" href="/designs/bmg_base_design/1.0.130/styles-vs.css" as="style">

      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-vs-base.d9c45473.css" as="style">

    <title>Havelberger Hortkinder zieht es hinaus in die Natur</title>
    <meta charset="UTF-8">
    <meta name="theme-color" content="#00AEEF">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      <meta name="facebook-domain-verification" content="sez9v4szn8raqreszbaoa8m6hmbxox">

      <meta name="title" content="Havelberger Hortkinder zieht es hinaus in die Natur">
      <meta name="description" content="Ferienzeit ist Erlebniszeit. Im Havelberger städtischen Hort steht das auf der Tagesordnung. In dieser Woche vom Montag bis zum Donnerstag. Und immer mit etwas Neuem.">
    
      <meta name="copyright" content="Volksstimme">
    
  <meta name="author" content="Dieter Haase">
    <meta name="robots" content="follow, noarchive, noodp, noydir">
      <link rel="amphtml" href="https://www.volksstimme.de/amp/lokal/havelberg/havelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">
    <link rel="canonical" href="https://www.volksstimme.de/lokal/havelberg/havelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">

    <link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/vs-apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/vs-apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/vs-apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/vs-apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/vs-apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/vs-apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/vs-apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/vs-apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/vs-apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/static/favicons/vs-android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/vs-favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/vs-favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicons/vs-favicon-96x96.png">


<script>
    !(function() {
        try{
            !(function() {
                var cre = document.createElement("script");
                cre.async = true;
                cre.src = "/cre-1.0/tracking/tracking.js";
                var s = document.getElementsByTagName("script")[0];
                cre.onload = function(){
                    var trackingLoadedEvent = new Event("trackingLoaded", {bubbles: true});
                    cre.dispatchEvent(trackingLoadedEvent);
                    if (typeof(cre_client) != "undefined") {
                        cre_client.set_page_view();
                        cre_client.set_origin("web");
                        cre_client.set_service_id("mv-web");
                        cre_client.set_entitlement("paid")
                        cre_client.set_site("https://www.volksstimme.de");
                        cre_client.set_content_id("https://www.volksstimme.de/lokal/havelberg/havelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589");
                        cre_client.set_cms_id("3364589");
                        cre_client.set_channel("lokal");
                        cre_client.set_sub_channel("/havelberg");
                        cre_client.set_doc_type("article");
                        cre_client.set_tag("Havelberg%2CFerien%2CHort%2CHaus%20der%20Fl%C3%BCsse");
                        cre_client.set_heading("Havelberger%20Hortkinder%20zieht%20es%20hinaus%20in%20die%20Natur");
                        cre_client.set_kicker("Ferienzeit%20ist%20Erlebniszeit.%20Im%20Havelberger%20st%C3%A4dtischen%20Hort%20steht%20das%20auf");
                        cre_client.request();
                    }
                };
                s.parentNode.insertBefore(cre, s);
            }());
        }catch(ex){
        }
    }());
</script><script src="https://static.cleverpush.com/channel/loader/z5mjk7M6AD3Ze6keS.js" async=""></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NKSNV3');</script>
<!-- End Google Tag Manager -->

<!-- begin preload of IOM web manager -->
<link rel="preload" href="https://data-9f47bd3ec3.volksstimme.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
<link rel="preload" href="https://data-9f47bd3ec3.volksstimme.de/iomm/latest/bootstrap/loader.js" as="script">
<script type="text/javascript" src="https://data-9f47bd3ec3.volksstimme.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end preload of IOM web manager --><script>

    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    window._sp_ = {
        config: {
            accountId: 1473,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }

    var consents = [];
    if (typeof dataLayer == "undefined") {
        var dataLayer = [];
    }
    dataLayer.push({"consents": consents});

    var addJs = function(id) {
        consents.push(id);
        dataLayer.push({'consents': consents});
    }


    __tcfapi('addEventListener', 2, function (tcData, success) {
        if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
            __tcfapi('getCustomVendorConsents', 2, function (data) {
                for(var i = 0; i < data.consentedVendors.length; i++) {
                    addJs(data.consentedVendors[i]._id );
                }
            });
        }
    });


    var script = document.createElement('script');
    script.src = "https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js";
    document.head.appendChild(script);

</script><script src="//cdn.stroeerdigitalgroup.de/metatag/live/OMS_volksstimme_relaunch/metaTag.min.js"></script>
<script>

    SDG.Publisher.setZone('localnews/havelberg/news');
    SDG.Publisher.registerSlot('banner', 'ad-top-banner-s').load();
    SDG.Publisher.registerSlot('topmobile', 'ad-top-banner-s-mobile').load();
    SDG.Publisher.registerSlot('sky', 'ad-skyscraper-s').load();
    SDG.Publisher.registerSlot('rectangle', 'middle-ad-s').load();
    SDG.Publisher.registerSlot('topmobile2', 'middle-ad-s-mobile').load();
    SDG.Publisher.registerSlot('rectangle2', 'ad-footer-s').load();
    SDG.Publisher.registerSlot('topmobile3', 'ad-footer-s-mobile').load();
    SDG.Publisher.registerSlot('posterad', 'ad-poster-s').load();
    SDG.Publisher.registerSlot('out-of-page', 'ad-out-of-page-s').load();
    SDG.Publisher.registerModularSlot('contentad', 'content-ad-s', 300, 251, [[300,251]], false).load();
    SDG.Publisher.registerModularSlot('contentadmobil', 'content-ad-s-mobile', 300, 251, [[300,251]], true).load();
    SDG.Publisher.transitionAdvertisements();
    SDG.Publisher.finalizeSlots();

</script><script>
    (function() {
        var s = document.createElement('script');
        s.async = true;
        s.src = 'https://d.nativendo.de/cds/delivery/init?oms_zone=localnews/havelberg/news';
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function()

    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

    ;
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '1734066336856104');
    fbq('track', 'PageView');
</script>
      <meta name="keywords" content="Havelberg,Ferien,Hort,Haus der Flüsse">

      <meta property="og:url" content="https://www.volksstimme.de/lokal/havelberg/havelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">
      <meta property="og:type" content="article">
      <meta property="og:title" content="Havelberger Hortkinder zieht es hinaus in die Natur">
      <meta property="og:description" content="Ferienzeit ist Erlebniszeit. Im Havelberger städtischen Hort steht das auf der Tagesordnung. In dieser Woche vom Montag bis zum Donnerstag. Und immer mit etwas Neuem.">
      <meta property="og:image" content="https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=0%2C675%2C1765%2C993&amp;w=1024">
      <meta property="twitter:card" content="summary_large_image">
      <meta property="twitter:image" content="https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=0%2C675%2C1765%2C993&amp;w=1024&amp;auto=format">

  <script type="application/ld+json">
    {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.volksstimme.de/lokal/havelberg/havelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589"},"headline":"Havelberger Hortkinder zieht es hinaus in die Natur","image":["https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=0%2C675%2C1765%2C993&w=1024&auto=format"],"datePublished":"2022-04-13T13:27:00+01:00","dateModified":"2022-04-13T13:27:00+01:00","description":"Havelberg - Die Ferienspiele waren zu DDR-Zeiten immer etwas ganz Besonderes und bei Kindern und Jugendlichen sehr beliebt. In der heutigen Zeit sind daraus Ferienangebote und Ferienfreizeiten geworden. Für tolle Beschäftigungen und schöne Erlebnisse in Ferienzeiten sorgen in Havelberg unter...","author":[{"@type":"Person","name":"Dieter Haase"}],"publisher":{"@type":"Organization","name":"volksstimme.de","logo":{"@type":"ImageObject","url":"https://www.volksstimme.de/static/images/vs-logo.svg","width":300,"height":60}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False"}}
  </script>
  </head>

  <body lang="en">






<script id="ie-block-script">
    
    if (window.navigator.userAgent.match(/(MSIE|Trident)/)) {
        // stop page loading
        // window.stop() will always error since we screen for IE above, but left to convey the meaning
        try {
            window.stop();
        } catch (exception) {
            document.execCommand('Stop');
        }
        document.body.innerHTML =
            
           "<div style='position:absolute;top:40%;left:20%;width:60%;background:white;text-align:center;'>" +
            "<img src='/static/images/vs-logo.svg' />" +
            "<hr/>" +
               "<p style='font-size:1.1em'>Sie verwenden den Microsoft Internet Explorer. Bei der Anzeige unserer Website kann es dabei leider zu Darstellungsproblemen kommen.</p>" +
            "<br/>" +
               "<p style='font-size:1.1em'>Für eine fehlerfreie Darstellung verwenden Sie bitte einen anderen Browser, beispielsweise: Microsoft Edge, Mozilla Firefox, Google Chrome oder Apple Safari.</p>" +
           "</div>"
    } else {
        
        document.body.removeChild(document.getElementById("ie-block-script"))
    }
</script>

      <div class="page-holder">

<div class="ad-skyscraper">
    <div id="ad-skyscraper-s"></div>
</div>

        <div class="fp-page-content">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NKSNV3"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="fp-main-header" class="fp-main-header">
    <div class="fp-container">
        <div class="fp-header">
            <div class="fp-main-header__top">


            <nav class="fp-top-nav" data-t-name="Mainnavigation">
            <ul class="fp-top-nav__list">
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://trauer.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Trauer
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://jobs.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Jobs
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.azubis.de/" target="_blank" rel="noopener noreferrer">
                                Ausbildung
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://shop.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Shop
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.biberticket.de/" target="_blank" rel="noopener noreferrer">
                                biber ticket
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://reisen.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Reisen
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://herzzuherz.de" target="_blank" rel="noopener noreferrer">
                                Liebe/Bekanntschaften
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.volksstimme.de/service/gewinnspiele">
                                Gewinnspiele
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://anzeigen.volksstimme.de/anzeigen/anundverkauf/" target="_blank" rel="noopener noreferrer">
                                An- und Verkauf
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://themenwelten.volksstimme.de/" target="_self">
                                Themenwelten
                        </a>
                    </li>
            </ul>
            <div class="fp-top-nav__arrow-container">
                <div class="fp-top-nav__left-arrow">
                    <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </div>
                <div class="fp-top-nav__right-arrow">
                    <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </div>
            </div>
        </nav>

                    <div class="fp-main-header__links">
                        <ul>                                 <li>
                                    <a href="/article/volksstimme-e-paper-lesen-1111842" target="_self" class="text-sm-secondary--bold">
                                        E-Paper
                                    </a>
                                </li>
                                <li>
                                    <a href="https://abo.volksstimme.de/" target="_blank" class="text-sm-secondary--bold">
                                        Abonnieren
                                    </a>
                                </li>
                                <li>
                                    <a href="https://abo.volksstimme.de/kundenkonto" target="_blank" class="text-sm-secondary--bold">
                                        Abo-Service
                                    </a>
                                </li>
                        </ul>
                    </div>
                    <div class="fp-main-header__links-wrapper">

                        <div class="fp-main-header__links--login" title="Anmelden">
                            
                            <svg class="fp-hidden" id="fp-main-header__login-button" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"></path>
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"></path>
                            </svg>
                            
                            <svg class="fp-hidden" id="fp-main-header__logout-button" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <g clip-path="url(#clip0)">
                                    <path d="M9.9668 18.3057H2.49168C2.0332 18.3057 1.66113 17.9336 1.66113 17.4751V2.52492C1.66113 2.06645 2.03324 1.69438 2.49168 1.69438H9.9668C10.4261 1.69438 10.7973 1.32313 10.7973 0.863828C10.7973 0.404531 10.4261 0.0332031 9.9668 0.0332031H2.49168C1.11793 0.0332031 0 1.15117 0 2.52492V17.4751C0 18.8488 1.11793 19.9668 2.49168 19.9668H9.9668C10.4261 19.9668 10.7973 19.5955 10.7973 19.1362C10.7973 18.6769 10.4261 18.3057 9.9668 18.3057Z" fill="#2A2828"></path>
                                    <path d="M19.7525 9.40879L14.7027 4.42539C14.3771 4.10313 13.8505 4.10731 13.5282 4.43371C13.206 4.76012 13.2093 5.28586 13.5366 5.60813L17.1454 9.16957H7.47508C7.01578 9.16957 6.64453 9.54082 6.64453 10.0001C6.64453 10.4594 7.01578 10.8307 7.47508 10.8307H17.1454L13.5366 14.3922C13.2093 14.7144 13.2068 15.2402 13.5282 15.5666C13.691 15.731 13.9053 15.8141 14.1196 15.8141C14.3306 15.8141 14.5415 15.7343 14.7027 15.5748L19.7525 10.5914C19.9103 10.4353 20 10.2227 20 10.0001C20 9.77758 19.9111 9.56578 19.7525 9.40879Z" fill="#2A2828"></path>
                                </g>
                                <defs>
                                    <clipPath id="clip1">
                                        <rect width="20" height="20" fill="white"></rect>
                                    </clipPath>
                                </defs>
                            </svg>
                        </div>

                        <ul class="fp-main-header__links--login-dropdown ">
                                <li>
                                    <a href="http://abo.volksstimme.de/kundenkonto" target="_self">
                                        Leserservices / Profil ändern
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de/" id="header-login-button" class="fp-hidden" target="_self">
                                        Anmelden
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" title="Abmelden" id="header-logout-button" class="fp-hidden">
                                        Abmelden
                                    </a>
                                </li>
                        </ul>
                    </div>
            </div>
            <div class="fp-header__sticky-wrapper">
                <div class="fp-header__sticky">
                    <div class="fp-main-header__middle">
                        <div class="fp-main-header__menu-search-wrapper">
                            <a class="fp-main-header__menu-search-wrapper--burger" title="Open Menu" tabindex="0">
                                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                </svg>
                            </a>
                            <a class="fp-main-header__menu-search-wrapper--search" title="Search Here" tabindex="0">
                                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                    <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                </svg>
                            </a>
                        </div>

                        <div class="fp-main-header__logo" title="Homepage">
                            <a href="/">
                                    <img src="/static/images/vs-logo.svg" alt="Volksstimme-Logo" title="Volksstimme">
                            </a>
                        </div>
    <div class="fp-main-header__weather-widget">
        <div class="fp-main-header__weather-widget--top wolkig">
            <span class="weather-icon-img">
                <img class="weather-icon-img" src="/static/images/weather-icons/animation-ready/wolkig.svg" alt="weather">
            </span>
            <span class="fp-main-header__weather-widget--tooltip">wolkig</span>
            <aside>
                <span class="fp-main-header__weather-widget--day-temp">22°</span>
                <span>/</span>
                <span class="fp-main-header__weather-widget--night-temp">11°</span>
            </aside>
        </div>
        <div class="fp-main-header__weather-widget--bottom">
            <span>Magdeburg, Deutschland</span>
        </div>
    </div>
                    </div>

                    <div class="fp-main-header__bottom">

    <nav class="fp-main-nav " data-id="js-nav" data-t-name="Mainnavigation">
            <div data-id="js-pointer" class="nav__pointer"></div>

                        <ul class="fp-main-nav__list nav__list">
                  <li class="fp-main-nav__list-item
                            active-list-item
">
                    <a class="text-14--bold" href="/lokal">
                      Lokal
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sachsen-anhalt" target="_self">
                      Sachsen-Anhalt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sport" target="_self">
                      Sport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/lokalsport" target="_self">
                      Lokalsport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/deutschland-und-welt" target="_self">
                      Deutschland &amp; Welt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/panorama" target="_self">
                      Panorama
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/kultur" target="_self">
                      Kultur
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/leben" target="_self">
                      Leben
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/blaulicht" target="_self">
                      Blaulicht
                    </a>
                  </li>
            </ul>

    </nav>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="fp-header-responsive-wrapper">
            <div class="fp-header-responsive">
                <aside class="fp-header-responsive__top">
                    <div class="fp-header-responsive__top--menu">
                        <a class="fp-main-header__menu-search-wrapper--burger" title="Open Menu" tabindex="0">
                            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                                <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                            </svg>
                        </a>
                    </div>

                    <div class="fp-header-responsive__top__logo" title="Homepage">
                        <a href="/">
                            <img src="/static/images/vs-logo.svg" alt="Volksstimme-Logo" title="Volksstimme">
                        </a>
                    </div>
                    <div id="fp-main-header__links-wrapper-mobile">

                        <div class="fp-main-header__links--login" title="Anmelden">
                            
                            <svg class="fp-hidden" id="fp-main-header__login-button-mobile" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"></path>
                                <path class="icon-path" fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"></path>
                            </svg>
                            
                            <svg class="fp-hidden" id="fp-main-header__logout-button-mobile" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <g clip-path="url(#clip0)">
                                    <path d="M9.9668 18.3057H2.49168C2.0332 18.3057 1.66113 17.9336 1.66113 17.4751V2.52492C1.66113 2.06645 2.03324 1.69438 2.49168 1.69438H9.9668C10.4261 1.69438 10.7973 1.32313 10.7973 0.863828C10.7973 0.404531 10.4261 0.0332031 9.9668 0.0332031H2.49168C1.11793 0.0332031 0 1.15117 0 2.52492V17.4751C0 18.8488 1.11793 19.9668 2.49168 19.9668H9.9668C10.4261 19.9668 10.7973 19.5955 10.7973 19.1362C10.7973 18.6769 10.4261 18.3057 9.9668 18.3057Z" fill="#2A2828"></path>
                                    <path d="M19.7525 9.40879L14.7027 4.42539C14.3771 4.10313 13.8505 4.10731 13.5282 4.43371C13.206 4.76012 13.2093 5.28586 13.5366 5.60813L17.1454 9.16957H7.47508C7.01578 9.16957 6.64453 9.54082 6.64453 10.0001C6.64453 10.4594 7.01578 10.8307 7.47508 10.8307H17.1454L13.5366 14.3922C13.2093 14.7144 13.2068 15.2402 13.5282 15.5666C13.691 15.731 13.9053 15.8141 14.1196 15.8141C14.3306 15.8141 14.5415 15.7343 14.7027 15.5748L19.7525 10.5914C19.9103 10.4353 20 10.2227 20 10.0001C20 9.77758 19.9111 9.56578 19.7525 9.40879Z" fill="#2A2828"></path>
                                </g>
                                <defs>
                                    <clipPath id="clip2">
                                        <rect width="20" height="20" fill="white"></rect>
                                    </clipPath>
                                </defs>
                            </svg>
                        </div>

                        <ul id="fp-main-header__links--login-dropdown" class="fp-main-header__links--login-dropdown">
                                <li>
                                    <a href="http://abo.volksstimme.de/kundenkonto" target="_self">
                                            Leserservices / Profil ändern
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de/" id="responsive-header-login-button" class="fp-hidden">
                                            Anmelden
                                    </a>
                                </li>
                                <li>
                                    <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" title="Abmelden" id="responsive-header-logout-button" class="fp-hidden">
                                            Abmelden
                                    </a>
                                </li>
                        </ul>
                    </div>
                </aside>
                <aside class="fp-header-responsive__bottom">

    <nav class="fp-main-nav " data-id="js-nav" data-t-name="Mainnavigation">
            <div data-id="js-pointer" class="nav__pointer"></div>

                        <ul class="fp-main-nav__list nav__list">
                  <li class="fp-main-nav__list-item
                            active-list-item
">
                    <a class="text-14--bold" href="/lokal">
                      Lokal
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sachsen-anhalt" target="_self">
                      Sachsen-Anhalt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sport" target="_self">
                      Sport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/lokalsport" target="_self">
                      Lokalsport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/deutschland-und-welt" target="_self">
                      Deutschland &amp; Welt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/panorama" target="_self">
                      Panorama
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/kultur" target="_self">
                      Kultur
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/leben" target="_self">
                      Leben
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/blaulicht" target="_self">
                      Blaulicht
                    </a>
                  </li>
            </ul>

    </nav>
                </aside>
            </div>
        </div>
    </div>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <span id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </span>
      <input id="headerSearchInput" maxlength="200" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste">
    </div>
    <span class="fp-main-header-search__close" title="Close Search">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
      </svg>
    </span>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/vs-logo-blue.svg" alt="Volksstimme-Logo" title="Volksstimme">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </a>
    </div>

    <div class="fp-sidebar-menu__search-wrapper">
        <span id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" tabindex="0">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#8AA0BD" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M21.0004 20.9999L16.6504 16.6499" stroke="#8AA0BD" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </span>

        <input id="sidebarSearchInput" maxlength="200" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche">

        <span class="fp-sidebar-menu__search__close" title="Close Search">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </span>

    </div>

              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/lokal">Lokal
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/magdeburg">
                        Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/burg">
                        Burg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/gardelegen">
                        Gardelegen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/genthin">
                        Genthin
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/halberstadt">
                        Halberstadt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/haldensleben">
                        Haldensleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/havelberg">
                        Havelberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/kloetze">
                        Klötze
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/oebisfelde">
                        Oebisfelde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/oschersleben">
                        Oschersleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/osterburg">
                        Osterburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/salzwedel">
                        Salzwedel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/schoenebeck">
                        Schönebeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/stassfurt">
                        Staßfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/stendal">
                        Stendal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wanzleben">
                        Wanzleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wernigerode">
                        Wernigerode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wolmirstedt">
                        Wolmirstedt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/zerbst">
                        Zerbst
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/sachsen-anhalt" target="_self">Sachsen-Anhalt
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/landespolitik">
                        Landespolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/regionale-wirtschaft">
                        Regionale Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/tourismus">
                        Tourismus
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/regionale-kultur">
                        Regionale Kultur
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/sport" target="_self">Sport
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/1-fc-magdeburg" target="_self">
                        1. FC Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/sc-magdeburg" target="_self">
                        SC Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/fussball" target="_self">
                        Fußball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/handball" target="_self">
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/regionalsport">
                        Regionalsport
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/lokalsport" target="_self">Lokalsport
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/barleben" target="_self">
                        Barleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/burg" target="_self">
                        Burg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/gardelegen" target="_self">
                        Gardelegen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/halberstadt" target="_self">
                        Halberstadt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/haldensleben" target="_self">
                        Haldensleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/kloetze" target="_self">
                        Klötze
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/magdeburg" target="_self">
                        Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/oschersleben" target="_self">
                        Oschersleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/osterburg" target="_self">
                        Osterburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/salzwedel" target="_self">
                        Salzwedel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/schoenebeck" target="_self">
                        Schönebeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/stassfurt" target="_self">
                        Staßfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/stendal" target="_self">
                        Stendal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/wernigerode" target="_self">
                        Wernigerode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokalsport/zerbst" target="_self">
                        Zerbst
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/deutschland-und-welt" target="_self">Deutschland &amp; Welt
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/bundestagswahl">
                        Bundestagswahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/deutschland" target="_self">
                        Deutschland
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/politik" target="_self">
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/wirtschaft" target="_self">
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/klartext-von-koesters">
                        Klartext von Kösters
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/panorama" target="_self">Panorama
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/panorama/vermischtes">
                        Vermischtes
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/panorama/stars" target="_self">
                        Stars
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/panorama/aufgespiesst">
                        Aufgespießt
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/kultur" target="_self">Kultur
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/kultur/buch" target="_self">
                        Buch
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/kultur/musik" target="_self">
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/kultur/tv-und-streaming" target="_self">
                        TV &amp; Streaming
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/leben" target="_self">Leben
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/auto" target="_self">
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/finanzen" target="_self">
                        Finanzen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/gesundheit" target="_self">
                        Gesundheit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/haus-und-garten" target="_self">
                        Haus &amp; Garten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/job-und-bildung" target="_self">
                        Job &amp; Bildung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/reisen" target="_self">
                        Reisen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/technik" target="_self">
                        Technik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/trauer" target="_self">
                        Trauer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/lotto">
                        Lotto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://pusteblume-kinderzeitung.de/" target="_blank" rel="noopener noreferrer">
                        Pusteblume
                      </a>
                    </li>
            </ul>
            <div class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/blaulicht" target="_self">Blaulicht
                  </a>
              </h4>
            </div>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/magdeburg" target="_self">
                        Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/burg">
                        Burg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/gardelegen" target="_self">
                        Gardelegen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/genthin" target="_self">
                        Genthin
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/halberstadt" target="_self">
                        Halberstadt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/haldensleben" target="_self">
                        Haldensleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/oschersleben" target="_self">
                        Oschersleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/salzwedel" target="_self">
                        Salzwedel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/schoenebeck" target="_self">
                        Schönebeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/stassfurt" target="_self">
                        Staßfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/stendal" target="_self">
                        Stendal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/wernigerode" target="_self">
                        Wernigerode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/wolmirstedt" target="_self">
                        Wolmirstedt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/zerbst" target="_self">
                        Zerbst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/blaulicht/a-14" target="_self">
                        A 14
                      </a>
                    </li>
            </ul>
        </nav>



              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__nav_desktop">
                  <div class="fp-sidebar-menu__nav--header">
                      <h4>ABONNEMENT</h4>
                  </div>

                  <ul class="fp-sidebar-menu__nav--list">
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="/article/volksstimme-e-paper-lesen-1111842" target="_self" class="text-base-secondary--semibold">E-Paper</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.volksstimme.de/" target="_blank" class="text-base-secondary--semibold">Abonnieren</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.volksstimme.de/kundenkonto" target="_blank" class="text-base-secondary--semibold">Abo-Service</a>
                          </li>
                          <li id="sidebar-login-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de/" class="text-base-secondary--semibold">Anmelden</a>
                          </li>
                          <li id="sidebar-logout-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" class="text-base-secondary--semibold">Abmelden</a>
                          </li>
                  </ul>
              </nav>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__nav_mobile">
                  <div class="fp-sidebar-menu__nav--header">
                      <h4>ABONNEMENT</h4>
                  </div>

                  <ul class="fp-sidebar-menu__nav--list">
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="/article/volksstimme-e-paper-lesen-1111842" target="_self" class="text-base-secondary--semibold">E-Paper</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.volksstimme.de/" target="_blank" class="text-base-secondary--semibold">Abonnieren</a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                              <a href="https://abo.volksstimme.de/kundenkonto" target="_blank" class="text-base-secondary--semibold">Abo-Service</a>
                          </li>
                          <li id="sidebar-mobile-login-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de/" class="text-base-secondary--semibold">Anmelden</a>
                          </li>
                          <li id="sidebar-mobile-logout-button" class="fp-sidebar-menu__nav--item fp-hidden">
                              <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" class="text-base-secondary--semibold">Abmelden</a>
                          </li>
                  </ul>
              </nav>

                    <nav class="fp-sidebar-menu__nav">
                    <div class="fp-sidebar-menu__nav--header">
                      <h4>Anzeigen und Services</h4>
                    </div>
                    <ul class="fp-sidebar-menu__nav--list">
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://trauer.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                              Trauer
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://jobs.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                              Jobs
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.azubis.de/" target="_blank" rel="noopener noreferrer">
                              Ausbildung
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://shop.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                              Shop
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.biberticket.de/" target="_blank" rel="noopener noreferrer">
                              biber ticket
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://reisen.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                              Reisen
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://herzzuherz.de" target="_blank" rel="noopener noreferrer">
                              Liebe/Bekanntschaften
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://www.volksstimme.de/service/gewinnspiele">
                              Gewinnspiele
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://anzeigen.volksstimme.de/anzeigen/anundverkauf/" target="_blank" rel="noopener noreferrer">
                              An- und Verkauf
                            </a>
                          </li>
                          <li class="fp-sidebar-menu__nav--item">
                            <a class="text-base-secondary--semibold" href="https://themenwelten.volksstimme.de/" target="_self">
                              Themenwelten
                            </a>
                          </li>
                    </ul>
              </nav>




                    <nav class="fp-sidebar-menu__nav">
                    <div class="fp-sidebar-menu__nav--header">
                      <h4>Über uns</h4>
                    </div>
                    <ul class="fp-sidebar-menu__nav--list">
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="/vs/general/impressum-195" target="_self">
                                  Impressum
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://mediengruppe-magdeburg.de/karriere/" target="_self">
                                  Stellenangebote
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://abo.volksstimme.de/" target="_self">
                                  Abonnieren
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://mediengruppe-magdeburg.de/werben/" target="_self">
                                  Werben
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://service.volksstimme.de/inserieren/start" target="_self">
                                  Kleinanzeige aufgeben
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="/vs/general/kontakt-1111909" target="_self">
                                  Kontakt
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="https://www.volksstimme.de/servicestellen" target="_self">
                                  Servicestellen
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold" href="/vs/general/datenschutzerklaerung-198" target="_self">
                                  Datenschutz
                              </a>
                            </li>
                            <li class="fp-sidebar-menu__nav--item">
                              <a class="text-base-secondary--semibold cookie-einstellungen" href="/" target="_self" data-cmp-id="197228">
                                  Cookie-Einstellungen
                              </a>
                            </li>
                    </ul>
              </nav>



    <aside class="fp-sidebar-menu__social-media">
      <div class="fp-sidebar-menu__nav--header">
        <h4>Social Media</h4>
      </div>
      <div class="fp-social-media">
        <a href="https://twitter.com/Volksstimme" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="Twitter">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </a>

        <a href="https://www.facebook.com/volksstimme" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="Facebook">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </a>
      </div>
    </aside>
  </aside>
</header>



  <main class="fp-page-content">
      
    <script>
      !(function() {
          try{
              (function() {
                  document.addEventListener('trackingLoaded', () => {
                      if (typeof(cre_client) != "undefined") {
                          cre_client.set_page_view();
                          cre_client.set_origin("web");
                          cre_client.set_service_id("mv-web");
                          cre_client.set_site("undefined");
                          cre_client.set_content_id("/offer/view");
                          cre_client.set_cms_id("undefined");
                          cre_client.set_channel("offer");
                          cre_client.set_sub_channel("view");
                          cre_client.set_doc_type("paywall");
                          cre_client.set_offer_ids("offer_1,offer_2,offer_3");
                          cre_client.set_variant_ids("standard,standard,standard");
                          cre_client.set_disrupter_ids("standard,standard,standard");
                          cre_client.request();
                      }
                  })
              }());
          }catch(ex){
          }
      }());
    </script>
    
    <script>
        function submitClicked(offerId) {
            if (typeof(cre_client) != "undefined") {
                          cre_client.set_page_view();
                          cre_client.set_origin("web");
                          cre_client.set_service_id("mv-web");
                          cre_client.set_content_id("/offer/offerToOrder/submit");
                          cre_client.set_cms_id("undefined");
                          cre_client.set_channel("offer");
                          cre_client.set_sub_channel("offerToOrder");
                          cre_client.set_sub_sub_channel("submit");
                          cre_client.set_offer_ids(offerId);
                          cre_client.request();
                      }
        }
    </script>
    <div><div class="fp-container__extra-large relative-container"><div class="fp-container-2"><div id="ad-top-banner-s-mobile" data-screen="mobile"></div><div id="ad-out-of-page-s-mobile" data-screen="mobile"></div><div id="ad-top-banner-s" data-screen="desktop"></div><div id="ad-out-of-page-s" data-screen="desktop"></div></div></div><article class="fp-article-block"><div class="fp-container__small"><div><div class="fp-article-heading"><header><h4 class="fp-article-heading__catchline text-base--bold">Ferienzeit</h4><h1 data-fp-flag="article-title-badge" class="fp-article-heading__title text-xxxl--bold fp-paid-article__article">Havelberger Hortkinder zieht es hinaus in die Natur</h1></header><p class="fp-article-heading__excerpt text-lg">Ferienzeit ist Erlebniszeit. Im Havelberger städtischen Hort steht das auf der Tagesordnung. In dieser Woche vom Montag bis zum Donnerstag. Und immer mit etwas Neuem.</p><div class="fp-article-heading__details"><span class="fp-article-heading__author">Von Dieter Haase</span> <span class="fp-article-heading__date ld-date-replace">13.04.2022, 13:27</span></div></div></div></div><div id="article-image" class="fp-container__large article-image"><div><div class="key-visual-image-wrapper" data-fp-flag="key-visual-image-wrapper"><figure class="fp-figure embed" data-component-name="Image"><div class="fp-image-wrapper"><img data-fp-flag="key-visual-image" class="fp-lazyload lazyload" src="https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;width=100" data-src="https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;w=2048&amp;auto=format 2048w,https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;w=1024&amp;auto=format 1024w,https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;w=640&amp;auto=format 640w,https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;w=320&amp;auto=format 320w,https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=2%2C326%2C1760%2C1403&amp;w=160&amp;auto=format 160w" alt="Vom umweltpädagogischen Mitarbeiter des Hauses der Flüsse in Havelberg, Derk Schneider, wurden die Hortkinder, aus den Klassenstufen 1 bis 5 in die Entdeckungstour (Rallye) des Hauses eingewiesen.  "></div></figure><figcaption class="fp-image-info"><span data-fp-flag="main-image-caption" data-caption="img-caption">Vom umweltpädagogischen Mitarbeiter des Hauses der Flüsse in Havelberg, Derk Schneider, wurden die Hortkinder, aus den Klassenstufen 1 bis 5 in die Entdeckungstour (Rallye) des Hauses eingewiesen.  </span> <span data-fp-flag="main-image-source">Foto: Dieter Haase</span></figcaption></div></div></div><div class="fp-article-body" data-t-name="Article"><div class="fp-container__large" data-screen="desktop">
    <div class="content-ad" id="content-ad-s"></div>
</div>
<div id="ad-poster-s" class="ad-poster-s" data-screen="desktop"></div><div class="fp-container__large" data-screen="mobile">
    <div class="content-ad" id="content-ad-s-mobile"></div>
</div>
<p class="fp-paragraph"><strong>Havelberg</strong> - Die Ferienspiele waren zu DDR-Zeiten immer etwas ganz Besonderes und bei Kindern und Jugendlichen sehr beliebt. In der heutigen Zeit sind daraus Ferienangebote und Ferienfreizeiten geworden.</p><div class="fp-paywall fp-container__extra-large"><div class="paywall-overlay"></div><div class="fp-paywall-header"><div class="fp-newsletter-banner__logo-container"><div class="fp-newsletter-banner__logo"><span data-service="banner-logo"></span></div></div></div><div class="fp-paywall_info"><h2 class="fp-title inner-page__component">Weiterlesen mit Volksstimme+</h2><p class="fp-paywall_paragraph">Unser digitales Abonnement bietet Ihnen Zugang zu allen exklusiven Inhalten auf volksstimme.de.</p><div class="fp-button-group"><p class="fp-button-group_label">Sie sind bereits E-Paper oder Volksstimme+ Abonnent?</p><button class="fp-button-group_button fp-button"><span data-fp-flag="paywall-subscription-button-link">Hier <a href="https://login.mediengruppe-mitteldeutschland.de?redirect=https%253A%252F%252Fwww.volksstimme.de%252Flokal%252Fhavelberg%252Fhavelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">anmelden</a></span></button></div></div><div class="fp-paywall_card-wrapper"><div class="fp-paywall_card"><div class="fp-paywall_card-container"><h2 class="fp-paywall_card-title">&nbsp;Flexabo</h2><p class="fp-paywall_card-description">Volksstimme+ für nur 1 € kennenlernen.</p><div class="fp-paywall_card-body"><figure class="fp-paywall_card-image fp-figure embed" data-component-name="Image"><img class="fp-lazyload" src="https://bmg-images.imgix.net/2022/03/18/4f5b5a89-556c-4293-bbf3-d3125a61ac57.jpeg?w=1024&amp;auto=format" srcset="https://bmg-images.imgix.net/2022/03/18/4f5b5a89-556c-4293-bbf3-d3125a61ac57.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.imgix.net/2022/03/18/4f5b5a89-556c-4293-bbf3-d3125a61ac57.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.imgix.net/2022/03/18/4f5b5a89-556c-4293-bbf3-d3125a61ac57.jpeg?w=640&amp;auto=format 640w,https://bmg-images.imgix.net/2022/03/18/4f5b5a89-556c-4293-bbf3-d3125a61ac57.jpeg?w=320&amp;auto=format 320w,https://bmg-images.imgix.net/2022/03/18/4f5b5a89-556c-4293-bbf3-d3125a61ac57.jpeg?w=160&amp;auto=format 160w" sizes="100vw"></figure><button class="fp-paywall_card-button fp-button"><span data-fp-flag="paywall-subscription-button"><strong><a target="null" rel="null" href="https://abo.volksstimme.de/volksstimme-plus-testabo-layer?redirect=https%253A%252F%252Fwww.volksstimme.de%252Flokal%252Fhavelberg%252Fhavelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">&nbsp;&nbsp;&nbsp; 1. Monat/ 1 €</a></strong></span></button></div></div></div><div class="fp-paywall_card"><div class="fp-paywall_card-container"><h2 class="fp-paywall_card-title">Sparabo</h2><p class="fp-paywall_card-description">Volksstimme+ 6 Monate für nur 5,99 € lesen.</p><div class="fp-paywall_card-body"><figure class="fp-paywall_card-image fp-figure embed" data-component-name="Image"><img class="fp-lazyload" src="https://bmg-images.imgix.net/2022/03/18/e80887f3-a9b1-4cac-8f7b-30d96cdb29b3.jpeg?w=1024&amp;auto=format" srcset="https://bmg-images.imgix.net/2022/03/18/e80887f3-a9b1-4cac-8f7b-30d96cdb29b3.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.imgix.net/2022/03/18/e80887f3-a9b1-4cac-8f7b-30d96cdb29b3.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.imgix.net/2022/03/18/e80887f3-a9b1-4cac-8f7b-30d96cdb29b3.jpeg?w=640&amp;auto=format 640w,https://bmg-images.imgix.net/2022/03/18/e80887f3-a9b1-4cac-8f7b-30d96cdb29b3.jpeg?w=320&amp;auto=format 320w,https://bmg-images.imgix.net/2022/03/18/e80887f3-a9b1-4cac-8f7b-30d96cdb29b3.jpeg?w=160&amp;auto=format 160w" sizes="100vw"></figure><button class="fp-paywall_card-button fp-button"><span data-fp-flag="paywall-subscription-button"><strong><a target="null" rel="null" href="https://abo.volksstimme.de/volksstimme-plus-sparabo-layer?redirect=https%253A%252F%252Fwww.volksstimme.de%252Flokal%252Fhavelberg%252Fhavelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">&nbsp;6 Monate/ 5,99 €</a></strong></span></button></div></div></div><div class="fp-paywall_card"><div class="fp-paywall_card-container"><h2 class="fp-paywall_card-title">Tabletabo</h2><p class="fp-paywall_card-description">Volksstimme+ inkl. E-Paper und Tablet ab 4,90 € mtl.</p><div class="fp-paywall_card-body"><figure class="fp-paywall_card-image fp-figure embed" data-component-name="Image"><img class="fp-lazyload" src="https://bmg-images.imgix.net/2022/03/18/1f835443-214a-41fd-a15f-57af2cb31315.jpeg?w=1024&amp;auto=format" srcset="https://bmg-images.imgix.net/2022/03/18/1f835443-214a-41fd-a15f-57af2cb31315.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.imgix.net/2022/03/18/1f835443-214a-41fd-a15f-57af2cb31315.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.imgix.net/2022/03/18/1f835443-214a-41fd-a15f-57af2cb31315.jpeg?w=640&amp;auto=format 640w,https://bmg-images.imgix.net/2022/03/18/1f835443-214a-41fd-a15f-57af2cb31315.jpeg?w=320&amp;auto=format 320w,https://bmg-images.imgix.net/2022/03/18/1f835443-214a-41fd-a15f-57af2cb31315.jpeg?w=160&amp;auto=format 160w" sizes="100vw"></figure><button class="fp-paywall_card-button fp-button"><span data-fp-flag="paywall-subscription-button"><strong><a href="https://abo.volksstimme.de/ostern-pl-layer?redirect=https%253A%252F%252Fwww.volksstimme.de%252Flokal%252Fhavelberg%252Fhavelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589">ab 4,90 €/ Monat</a></strong></span></button></div></div></div><div class="fp-container__small" data-fp-flag="image-landscape-container"><figure class="fp-figure embed" data-component-name="Image"><div class="fp-image-wrapper"><img class="fp-lazyload" src="https://bmg-images.imgix.net/2022/01/14/310c1121-cfa3-4079-b4f4-61c3225ae4ef.png?w=1024&amp;auto=format" srcset="https://bmg-images.imgix.net/2022/01/14/310c1121-cfa3-4079-b4f4-61c3225ae4ef.png?w=2048&amp;auto=format 2048w,https://bmg-images.imgix.net/2022/01/14/310c1121-cfa3-4079-b4f4-61c3225ae4ef.png?w=1024&amp;auto=format 1024w,https://bmg-images.imgix.net/2022/01/14/310c1121-cfa3-4079-b4f4-61c3225ae4ef.png?w=640&amp;auto=format 640w,https://bmg-images.imgix.net/2022/01/14/310c1121-cfa3-4079-b4f4-61c3225ae4ef.png?w=320&amp;auto=format 320w,https://bmg-images.imgix.net/2022/01/14/310c1121-cfa3-4079-b4f4-61c3225ae4ef.png?w=160&amp;auto=format 160w" sizes="100vw"></div></figure><figcaption class="fp-image-info"><span class="fp-image__caption text-xs" data-fp-flag="image-landscape-caption" data-caption="img-caption"></span><div class="fp-image-source-group"> <span class="fp-image__source text-xs" data-fp-flag="image-landscape-source"></span></div></figcaption></div><p class="fp-paywall_paragraph"></p></div><div class="fp-paywall_details"><p class="fp-paywall_paragraph">Wenn Sie bereits Zeitungs-Abonnent sind, können Sie Volksstimme+ &gt;&gt;<a target="null" rel="null" href="https://abo.volksstimme.de/e-paper-vorzugspreis"><strong>HIER</strong></a>&lt;&lt; dazubuchen.<a href="https://www.volksstimme.de/service/exklusiv-fuer-plus-abonnenten-3216533"></a></p><p class="fp-paywall_paragraph">Jetzt registrieren und 3 Artikel in 30 Tagen kostenlos lesen. &gt;&gt;<a target="null" rel="null" href="https://login.mediengruppe-mitteldeutschland.de/registrierung"><strong>REGISTRIEREN</strong></a>&lt;&lt;</p><p class="fp-paywall_paragraph"></p></div></div></div><div class="center" id="middle-ad-s-mobile" data-screen="mobile"></div>
<div class="center" id="middle-ad-s" data-screen="desktop"></div>

<div id="nativendo-artikel"></div><div class="fp-container__small"><aside class="fp-article-block__social-media" data-service="social-media-share-buttons"><a class="fp-article-block__social-media--button" rel="noopener noreferrer" target="_blank" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.volksstimme.de%2Flokal%2Fhavelberg%2Fhavelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589%3F"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg> </span></a><a class="fp-article-block__social-media--button" rel="noopener noreferrer" target="_blank" data-service="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.volksstimme.de%2Flokal%2Fhavelberg%2Fhavelberger-hortkinder-zieht-es-hinaus-in-die-natur-3364589%3F&amp;text=Havelberger%20Hortkinder%20zieht%20es%20hinaus%20in%20die%20Natur"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></aside></div><div data-t-name="Sidebar" class="fp-related-articles"><section class="fp-related-articles fp-section embed fp-container__large"><header class="fp-category-name-header"><aside class="fp-category-name-header__content"></aside></header><div><!-- Display grid solution  -->
<div class="fp-article-list">
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/burg/der-osterhase-kommt-in-pothen-per-eil-express-3364607">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;width=2048 2048w, https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;width=1024 1024w, https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;width=640 640w, https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;width=320 320w, https://bmg-images.imgix.net/2022/04/13/c3bd703e-e624-49ed-a5c8-0518f8f4d7e3.jpeg?rect=0%2C155%2C2973%2C1672&amp;width=160 160w" class="lazyload" alt="Die Willkommenstafel am Pöthener Ortseingang wurde von den Deko-Mädels österlich geschmückt. Auf der Rückseite ist der Gruß „Auf Wiedersehen“ neu dazugekommen. ">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Dekorations-Aktion</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">Der Osterhase kommt in Pöthen per Eil-Express</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/stendal/ukraine-krieg-familie-bei-stendal-hilft-fluchtlingen-sorgt-sich-aber-ums-geld-3364602">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;width=2048 2048w, https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;width=1024 1024w, https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;width=640 640w, https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;width=320 320w, https://bmg-images.imgix.net/2022/04/13/db49c104-d202-4789-88b0-5a5d83e7c236.jpeg?rect=0%2C113%2C1446%2C813&amp;width=160 160w" class="lazyload" alt="Natalia Potapova (von links), Nicole Leonenko und Nina Leonenko sind privat in Bellingen bei Stendal untergekommen.">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Flucht</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">Ukraine-Krieg: Familie bei Stendal hilft Flüchtlingen, sorgt sich aber ums Geld</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/osterburg/osterburg-august-hilliges-platz-wird-wieder-mit-einer-kamera-uberwacht-3364183">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;width=2048 2048w, https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;width=1024 1024w, https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;width=640 640w, https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;width=320 320w, https://bmg-images.imgix.net/2022/04/13/68638c79-33e4-4885-8033-316375ab7890.jpeg?rect=0%2C204%2C4000%2C2250&amp;width=160 160w" class="lazyload" alt="Eine Kamera überwacht das Geschehen auf dem August-Hilliges-Platz in Osterburg.">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Sicherheit</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">Osterburg: August-Hilliges-Platz wird wieder mit einer Kamera überwacht</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a href="/lokal/stendal/ob-wahl-in-stendal-so-will-cdu-kandidat-thomas-weise-furs-hallenbad-altoa-kampfen-3364231">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;w=1024&amp;auto=format" data-srcset="https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;width=2048 2048w, https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;width=1024 1024w, https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;width=640 640w, https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;width=320 320w, https://bmg-images.imgix.net/2022/04/13/f2efd5e0-b5f6-40c2-a0c2-9518f16145cd.jpeg?rect=0%2C204%2C2195%2C1235&amp;width=160 160w" class="lazyload" alt="Thomas Weise (CDU), Kandidat für die Wahl zum Stendaler Oberbürgermeister, beantwortete Leserfragen am Volksstimme-Telefon.">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Volksstimme-Telefon</h4>
                <h3 class="fp-article__title text-xl--bold fp-paid-article__article">OB-Wahl in Stendal: So will CDU-Kandidat Thomas Weise fürs Hallenbad Altoa kämpfen</h3>
            </a>
        </article>
</div>




</div></section></div></article></div>
  </main>


<div id="ad-footer-s" class="center" data-screen="desktop"></div><div id="ad-footer-s-mobile" class="center" data-screen="mobile"></div><script>
    window.addEventListener('metaTagSystemSlotContainerAvailable', function (event) {
        const
            currentSlot = event['detail']['placement'];
        if (currentSlot.getName() === 'stickyfooter') {
            sdgStickyFooter.activate(currentSlot);
        }
    });
    const sdgStickyFooter = {
        stickyFooterCloseButton: document.createElement('button'),
        stickyFooterButtonCss: '.close-sticky-ad {position: absolute; top: -28px; visibility: visible; width: 28px; height: 28px;right: 0;background-image: url(\'data:image/svg+xml;charset=utf-8,%3Csvg width="13" height="13" viewBox="341 8 13 13" xmlns="http://www.w3.org/2000/svg"%3E%3Cpath fill="%234F4F4F" d="M354 9.31L352.69 8l-5.19 5.19L342.31 8 341 9.31l5.19 5.19-5.19 5.19 1.31 1.31 5.19-5.19 5.19 5.19 1.31-1.31-5.19-5.19z" fill-rule="evenodd"/%3E%3C/svg%3E\');background-size: 13px 13px;background-position: 9px;background-color: #fff;background-repeat: no-repeat;box-shadow: 0 -1px 1px 0 rgba(0,0,0,0.2); border: none;border-radius: 12px 0 0 0;}.sdgStickyFooter{position:fixed !important;z-index:5000;bottom:0px !important;left: 0px !important;background-color: white; box-shadow: 10px 10px 5px 10px rgba(0,0,0,0.2);padding-top:4px;width:100% !important;}',
        /**
         * @param currentSlot {Object} - the AdSlot object from the TagManager
         * @return {void}
         */
        activate: function (currentSlot) {
            if (currentSlot.getFlag('stickyFooterActive') !== true) {
                sdgStickyFooter.setUpStickyFooter(currentSlot);
                currentSlot.getContainer().classList.add('sdgCloaked')
            }
        },
        /**
         * sets up all elements needed for the sticky Footer.
         * Afterwards connects all HTMLElements to the DOM (rendering stickyfooter as sticky)
         * @param currentSlot {Object} - the AdSlot object from the TagManager
         * @return {void}
         */
        setUpStickyFooter: function (currentSlot) {
            const
                instance = sdgStickyFooter;
            instance.constructStickyFooterElements(currentSlot);
            if (currentSlot.getStatus('loaded')) {
                instance.connectStickyFooterToSlot(currentSlot);
            } else {
                currentSlot.getContainer().addEventListener('metaTagSlotDone', function() {
                    instance.connectStickyFooterToSlot(currentSlot);
                });
            }
        },
        /**
         * @param currentSlot {Object} - the AdSlot object from the TagManager
         * @return {void}
         */
        constructStickyFooterElements: function (currentSlot) {
            const
                instance = sdgStickyFooter,
                adServerAnchorNode = currentSlot.getAdServerElements().getAdServerAnchor(),
                utilities = SDG.getUtil();
            currentSlot.setFlag('stickyFooterActive', true);
            instance.stickyFooterCloseButton.className = 'close-sticky-ad';
            instance.stickyFooterCloseButton.onclick = instance.removeStickyFooter;
            utilities.addCssToElement(adServerAnchorNode, instance.stickyFooterButtonCss);
        },
        /**
         * @param currentSlot {Object} - the AdSlot object from the TagManager
         * @return {void}
         */
        connectStickyFooterToSlot: function (currentSlot) {
            const
                adServerNode = currentSlot.getAdServerNode(),
                isEmpty = currentSlot.getStatus('isEmpty'),
                slotContainer = currentSlot.getContainer();
            if (isEmpty !== true) {
                adServerNode.appendChild(sdgStickyFooter.stickyFooterCloseButton);
                slotContainer.classList.add('sdgStickyFooter');
                slotContainer.classList.remove('sdgCloaked')
            }
        },
        removeStickyFooter: function () {
            SDG.Publisher.unregisterSlot('stickyfooter', true);
        }
    };
    SDG.Publisher.registerSlot('stickyfooter','ad-out-of-page-s-mobile').load();
</script>

<div data-widget="plista_widget_belowArticle_2"></div>
<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container__extra-large">
      <div class="fp-footer__header">
        <figure class="fp-footer__logo">
          <a href="/" title="vs">
            <img src="/static/images/vs-logo.svg" alt="Volksstimme-Logo" title="Volksstimme">
          </a>
        </figure>
      </div>
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/lokal">Lokal
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/lokal/magdeburg">Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/burg">Burg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/gardelegen">Gardelegen
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/genthin">Genthin
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/halberstadt">Halberstadt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/haldensleben">Haldensleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/havelberg">Havelberg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/kloetze">Klötze
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/oebisfelde">Oebisfelde
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/oschersleben">Oschersleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/osterburg">Osterburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/salzwedel">Salzwedel
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/schoenebeck">Schönebeck
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/stassfurt">Staßfurt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/stendal">Stendal
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wanzleben">Wanzleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wernigerode">Wernigerode
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wolmirstedt">Wolmirstedt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/zerbst">Zerbst
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/sachsen-anhalt" target="_self">Sachsen-Anhalt
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/sachsen-anhalt/landespolitik">Landespolitik
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/regionale-wirtschaft">Regionale Wirtschaft
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/tourismus">Tourismus
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/regionale-kultur">Regionale Kultur
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/sport" target="_self">Sport
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/sport/1-fc-magdeburg" target="_self">1. FC Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/sport/sc-magdeburg" target="_self">SC Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/sport/fussball" target="_self">Fußball
                      </a>
                    </li>
                    <li>
                      <a href="/sport/handball" target="_self">Handball
                      </a>
                    </li>
                    <li>
                      <a href="/sport/regionalsport">Regionalsport
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/lokalsport" target="_self">Lokalsport
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/lokalsport/barleben" target="_self">Barleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/burg" target="_self">Burg
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/gardelegen" target="_self">Gardelegen
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/halberstadt" target="_self">Halberstadt
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/haldensleben" target="_self">Haldensleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/kloetze" target="_self">Klötze
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/magdeburg" target="_self">Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/oschersleben" target="_self">Oschersleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/osterburg" target="_self">Osterburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/salzwedel" target="_self">Salzwedel
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/schoenebeck" target="_self">Schönebeck
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/stassfurt" target="_self">Staßfurt
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/stendal" target="_self">Stendal
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/wernigerode" target="_self">Wernigerode
                      </a>
                    </li>
                    <li>
                      <a href="/lokalsport/zerbst" target="_self">Zerbst
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/deutschland-und-welt" target="_self">Deutschland &amp; Welt
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/deutschland-und-welt/bundestagswahl">Bundestagswahl
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/deutschland" target="_self">Deutschland
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/politik" target="_self">Politik
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/wirtschaft" target="_self">Wirtschaft
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/klartext-von-koesters">Klartext von Kösters
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/panorama" target="_self">Panorama
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/panorama/vermischtes">Vermischtes
                      </a>
                    </li>
                    <li>
                      <a href="/panorama/stars" target="_self">Stars
                      </a>
                    </li>
                    <li>
                      <a href="/panorama/aufgespiesst">Aufgespießt
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/kultur" target="_self">Kultur
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/kultur/buch" target="_self">Buch
                      </a>
                    </li>
                    <li>
                      <a href="/kultur/musik" target="_self">Musik
                      </a>
                    </li>
                    <li>
                      <a href="/kultur/tv-und-streaming" target="_self">TV &amp; Streaming
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/leben" target="_self">Leben
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/leben/auto" target="_self">Auto
                      </a>
                    </li>
                    <li>
                      <a href="/leben/finanzen" target="_self">Finanzen
                      </a>
                    </li>
                    <li>
                      <a href="/leben/gesundheit" target="_self">Gesundheit
                      </a>
                    </li>
                    <li>
                      <a href="/leben/haus-und-garten" target="_self">Haus &amp; Garten
                      </a>
                    </li>
                    <li>
                      <a href="/leben/job-und-bildung" target="_self">Job &amp; Bildung
                      </a>
                    </li>
                    <li>
                      <a href="/leben/reisen" target="_self">Reisen
                      </a>
                    </li>
                    <li>
                      <a href="/leben/technik" target="_self">Technik
                      </a>
                    </li>
                    <li>
                      <a href="/leben/trauer" target="_self">Trauer
                      </a>
                    </li>
                    <li>
                      <a href="/leben/lotto">Lotto
                      </a>
                    </li>
                    <li>
                      <a href="https://pusteblume-kinderzeitung.de/" target="_blank" rel="noopener noreferrer">Pusteblume
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <div class="fp-footer__category">
                  <h4>
                    <a href="/blaulicht" target="_self">Blaulicht
                    </a>
                  </h4>
                </div>
                <ul>
                    <li>
                      <a href="/blaulicht/magdeburg" target="_self">Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/burg">Burg
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/gardelegen" target="_self">Gardelegen
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/genthin" target="_self">Genthin
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/halberstadt" target="_self">Halberstadt
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/haldensleben" target="_self">Haldensleben
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/oschersleben" target="_self">Oschersleben
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/salzwedel" target="_self">Salzwedel
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/schoenebeck" target="_self">Schönebeck
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/stassfurt" target="_self">Staßfurt
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/stendal" target="_self">Stendal
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/wernigerode" target="_self">Wernigerode
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/wolmirstedt" target="_self">Wolmirstedt
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/zerbst" target="_self">Zerbst
                      </a>
                    </li>
                    <li>
                      <a href="/blaulicht/a-14" target="_self">A 14
                      </a>
                    </li>
                </ul>
              </div>
            <div class="fp-footer__inner fp-footer__social-media">
              <div class="fp-social-media">
                <a href="https://twitter.com/Volksstimme" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="Twitter">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </a>

                <a href="https://www.facebook.com/volksstimme" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </a>
              </div>
            </div>
          </aside>


      </section>
    </div>
</footer>
<section class="fp-copyright">
  <div class="fp-container__small">

      



                <aside class="fp-copyright__links">
            <p class="text-xs--bold">Über uns</p>
              <a class="text-xs--regular" href="/vs/general/impressum-195">
                Impressum
              </a>
              <a class="text-xs--regular" href="https://mediengruppe-magdeburg.de/karriere/" target="_blank" rel="noopener noreferrer">
                Stellenangebote
              </a>
              <a class="text-xs--regular" href="https://abo.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                Abonnieren
              </a>
              <a class="text-xs--regular" href="https://mediengruppe-magdeburg.de/werben/" target="_blank" rel="noopener noreferrer">
                Werben
              </a>
              <a class="text-xs--regular" href="https://service.volksstimme.de/inserieren/start" target="_blank" rel="noopener noreferrer">
                Kleinanzeige aufgeben
              </a>
              <a class="text-xs--regular" href="/vs/general/kontakt-1111909">
                Kontakt
              </a>
              <a class="text-xs--regular" href="https://www.volksstimme.de/servicestellen" target="_self">
                Servicestellen
              </a>
              <a class="text-xs--regular" href="/vs/general/datenschutzerklaerung-198">
                Datenschutz
              </a>
              <a class="text-xs--regular cookie-einstellungen" href="/" data-cmp-id="197228">
                Cookie-Einstellungen
              </a>
          </aside>

  </div>
</section>



<script>
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=
        true;s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:"") + '.plista.com/async' + (c.name?'/'+c.name:"")
        +'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "be0ae6eea3e82b0c0bfe1bf9d2e032339bf49fc4", /*einzigartige ID, alphanumerisch wird von plista zur Verfügung gestellt.*/
        "item": {
            "objectid": "3364589", /*einzigartige ID, alphanumerisch*/
            "title": "Havelberger Hortkinder zieht es hinaus in die Natur", /*max 255 Zeichen*/
            "text": "Ferienzeit ist Erlebniszeit. Im Havelberger städtischen Hort steht das auf der Tagesordnung. In dieser Woche vom Montag bis zum Donnerstag. Und immer mit etwas Neuem.", /*max 255 Zeichen*/
            "url": "https://www.volksstimme.de", /*max 1024 Zeichen*/
            "img": "https://bmg-images.imgix.net/2022/04/13/05e15899-477c-4fce-9a0f-8de67d581b7a.jpeg?rect=0%2C675%2C1765%2C993&amp;w=1024&amp;auto=format", /*max 255 Zeichen*/
            "category": "Lokal",
            "published_at": 1649850142392, /*UNIX Zeitstempel, Datum der Erstveröffentlichung des Artikels*/
            "updated_at": 1649850142392 /*UNIX Zeitstempel, Datum der Erstveröffentlichung des Artikels*/
        },
        "origin": "de"
    }));
    //wenn möglich, platzieren Sie dieses Skript-Tag kurz vor dem schließenden Body-Tag
</script>

          
<script>
    function consentEnableTwitter () {
        const tweets = document.querySelectorAll("div.fp-embed-tweet")
        if(tweets){
            tweets.forEach(x => x.parentNode.classList.remove('hide'))
        }
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"))
    }

    function consentDisableTwitter () {
        const tweets = document.querySelectorAll("div.fp-embed-tweet")
        if(tweets){
            tweets.forEach(x => x.parentNode.remove())
        }
    }
</script>

            <script src="/static/scripts/scripts.d9c45473.js" defer=""></script>



<script type="text/javascript">
    var isDesktop = window.innerWidth > 550
    IOMm('configure', {
        st: isDesktop ? 'volkstim' : 'mobvolkm',
        dn: 'data-9f47bd3ec3.volksstimme.de',
        mh: 5
    });
    IOMm('pageview',
        {
            cp: isDesktop ? 'N-Havelberg' : 'M-N-Havelberg',
            co: ''
        });
    isDesktop ? IOMm('3p', 'qds', 'in') : IOMm('3p', 'qds', 'mo');
</script>
        </div>
    </div>
    <script src="/static/scripts/adScripts.d9c45473.js"></script>
  

</body></html>