<!DOCTYPE html><html lang="de"><head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NKSNV3');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script><script type="text/javascript">

    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    window._sp_ = {
        config: {
            accountId: 1473,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }

    var consents = [];
    if (typeof dataLayer == "undefined") {
        var dataLayer = [];
    }
    dataLayer.push({"consents": consents});

    var addJs = function(id) {
        consents.push(id);
        dataLayer.push({'consents': consents});
    }


    __tcfapi('addEventListener', 2, function (tcData, success) {
        if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
            __tcfapi('getCustomVendorConsents', 2, function (data) {
                for(var i = 0; i < data.consentedVendors.length; i++) {
                    addJs(data.consentedVendors[i]._id );
                }
            });
        }
    });


    var script = document.createElement('script');
    script.src = "https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js";
    document.head.appendChild(script);

</script><script src="//cdn.stroeerdigitalgroup.de/metatag/live/OMS_volksstimme_relaunch/metaTag.min.js" type="text/javascript"></script>
<script>

    SDG.Publisher.setZone('localnews/burg/news');
    SDG.Publisher.registerSlot('banner', 'ad-top-banner-s').load();
    SDG.Publisher.registerSlot('topmobile', 'ad-top-banner-s-mobile').load();
    SDG.Publisher.registerSlot('sky', 'ad-skyscraper-s').load();
    SDG.Publisher.registerSlot('rectangle', 'middle-ad-s').load();
    SDG.Publisher.registerSlot('topmobile2', 'middle-ad-s-mobile').load();
    SDG.Publisher.registerSlot('rectangle2', 'ad-footer-s').load();
    SDG.Publisher.registerSlot('topmobile3', 'ad-footer-s-mobile').load();
    SDG.Publisher.registerSlot('posterad', 'ad-poster-s').load();
    SDG.Publisher.registerSlot('out-of-page', 'ad-out-of-page-s').load();
    SDG.Publisher.registerSlot('stickyfooter', 'ad-out-of-page-s-mobile').load();
    SDG.Publisher.registerModularSlot('contentad', 'content-ad-s', 300, 251, [[300,251]], false).load();
    SDG.Publisher.registerModularSlot('contentadmobil', 'content-ad-s-mobile', 300, 251, [[300,251]], true).load();
    SDG.Publisher.finalizeSlots();

</script><script>
    (function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://d.nativendo.de/cds/delivery/init?oms_zone=localnews/burg/news';
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>
    <title>Drei Verletzte in Möckern</title>
    <meta charset="UTF-8">
    <meta name="theme-color" content="#00AEEF">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="title" content="Drei Verletzte in Möckern">
      <meta name="description" content="Fahrzeug gerät ins Schleudern und kracht gegen Baum">
    
      <meta name="copyright" content="Volksstimme">
    
  <meta name="author" content="">
    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <link rel="amphtml" href="https://www.volksstimme.de/amp/lokal/burg/drei-verletzte-in-mockern-1865037">
    <link rel="canonical" href="https://www.volksstimme.de/lokal/burg/drei-verletzte-in-mockern-1865037">

    <link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/vs-apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/vs-apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/vs-apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/vs-apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/vs-apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/vs-apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/vs-apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/vs-apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/vs-apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/static/favicons/vs-android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/vs-favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/vs-favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicons/vs-favicon-96x96.png">

      <meta name="keywords" content="Möckern,Unfall,Polizei">

      <meta property="og:url" content="www.volksstimme.de/article/drei-verletzte-in-mockern-1865037">
      <meta property="og:type" content="article">
      <meta property="og:title" content="Drei Verletzte in Möckern">
      <meta property="og:description" content="Fahrzeug gerät ins Schleudern und kracht gegen Baum">
      <meta property="og:image" content="https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?auto=format">
      <meta property="twitter:card" content="summary">
      <meta property="twitter:site" content="@Volkstimme">
      <meta property="twitter:image" content="https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?auto=format">

      <link href="/designs/bmg_base_design/1.0.64/styles-vs.css" rel="stylesheet">

      <link href="/static/css/styles-delivery-vs-base.725f71d7.css" rel="stylesheet">

  </head>

  <body lang="en">
      <div class="page-holder">
<div class="ad-skyscraper">
    <div id="ad-skyscraper-s"></div>
</div>

        <div class="fp-page-content">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NKSNV3"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fp-main-header">
  <div class="fp-container">

    <header class="fp-header">

      <div class="fp-main-header__top">


            <nav class="fp-top-nav" data-t-name="Mainnavigation">
            <ul class="fp-top-nav__list">
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://trauer.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Trauer
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://jobs.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Jobs
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://www.azubis.de/" target="_blank" rel="noopener noreferrer">
                                Ausbildung
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://reisen.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                                Reisen
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://herzzuherz.de" target="_blank" rel="noopener noreferrer">
                                Liebe/Bekanntschaften
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://anzeigen.volksstimme.de/anzeigen/anundverkauf/" target="_blank" rel="noopener noreferrer">
                                An- und Verkauf
                        </a>
                    </li>
                    <li class="fp-top-nav__list-item">
                        <a class="text-sm-secondary--bold" href="https://themenwelten.volksstimme.de/" target="_self">
                                Themenwelten
                        </a>
                    </li>
            </ul>
            <div class="fp-top-nav__arrow-container">
                <div class="fp-top-nav__left-arrow">
                    <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </div>
                <div class="fp-top-nav__right-arrow">
                    <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </div>
            </div>
        </nav>


          <div class="fp-main-header__links">
            <ul>
                <li>
                  <a href="/article/volksstimme-e-paper-lesen-1111842" target="_self" class="text-sm-secondary--bold">E-Paper</a>
                </li>
                <li>
                  <a href="https://abo.volksstimme.de/" target="_blank" class="text-sm-secondary--bold">Abonnieren</a>
                </li>
            </ul>
          </div>

          <a href="https://login.mediengruppe-mitteldeutschland.de/" class="fp-main-header__links--login fp-hidden" title="Anmelden" alt="Anmelden" id="header-login-button">
            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"></path>
              <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"></path>
            </svg>
          </a>
        <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" class="fp-main-header__links--logout fp-hidden" title="Abmelden" alt="Abmelden" id="header-logout-button">
          <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
            <g clip-path="url(#clip0)">
              <path d="M9.9668 18.3057H2.49168C2.0332 18.3057 1.66113 17.9336 1.66113 17.4751V2.52492C1.66113 2.06645 2.03324 1.69438 2.49168 1.69438H9.9668C10.4261 1.69438 10.7973 1.32313 10.7973 0.863828C10.7973 0.404531 10.4261 0.0332031 9.9668 0.0332031H2.49168C1.11793 0.0332031 0 1.15117 0 2.52492V17.4751C0 18.8488 1.11793 19.9668 2.49168 19.9668H9.9668C10.4261 19.9668 10.7973 19.5955 10.7973 19.1362C10.7973 18.6769 10.4261 18.3057 9.9668 18.3057Z" fill="#2A2828"></path>
              <path d="M19.7525 9.40879L14.7027 4.42539C14.3771 4.10313 13.8505 4.10731 13.5282 4.43371C13.206 4.76012 13.2093 5.28586 13.5366 5.60813L17.1454 9.16957H7.47508C7.01578 9.16957 6.64453 9.54082 6.64453 10.0001C6.64453 10.4594 7.01578 10.8307 7.47508 10.8307H17.1454L13.5366 14.3922C13.2093 14.7144 13.2068 15.2402 13.5282 15.5666C13.691 15.731 13.9053 15.8141 14.1196 15.8141C14.3306 15.8141 14.5415 15.7343 14.7027 15.5748L19.7525 10.5914C19.9103 10.4353 20 10.2227 20 10.0001C20 9.77758 19.9111 9.56578 19.7525 9.40879Z" fill="#2A2828"></path>
            </g>
            <defs>
              <clipPath id="clip0">
                <rect width="20" height="20" fill="white"></rect>
              </clipPath>
            </defs>
          </svg>
        </a>
        </div>

     <div class="fp-header__sticky-wrapper">
       <div class="fp-header__sticky">
         <div class="fp-main-header__middle">
           <div class="fp-main-header__menu-search-wrapper">
             <a class="fp-main-header__menu-search-wrapper--burger" title="Open Menu" alt="Menu" tabindex="0">
               <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                 <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                 <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                 <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
               </svg>
             </a>
             <a class="fp-main-header__menu-search-wrapper--search" title="Search Here" alt="Search" tabindex="0">
               <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                 <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                 <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
               </svg>
             </a>
           </div>

           <div class="fp-main-header__logo" title="Homepage" alt="Homepage">
             <a href="/">
                 <img src="/static/images/vs-logo.svg" alt="vs">
             </a>
           </div>

    <div class="fp-main-header__weather-widget">
        <div class="fp-main-header__weather-widget--top wolkig">
            <span class="weather-icon-img">
                <img class="weather-icon-img" src="/static/images/weather-icons/animation-ready/wolkig.svg" alt="weather">
            </span>
            <span class="fp-main-header__weather-widget--tooltip">wolkig</span>
            <aside>
                <span class="fp-main-header__weather-widget--day-temp">18°</span>
                <span>/</span>
                <span class="fp-main-header__weather-widget--night-temp">4°</span>
            </aside>
        </div>
        <div class="fp-main-header__weather-widget--bottom">
            <span>Magdeburg, Deutschland</span>
        </div>
    </div>
         </div>

         <div class="fp-main-header__bottom">

    <nav class="fp-main-nav " id="js-nav" data-t-name="Mainnavigation">
            <div id="js-pointer" class="nav__pointer"></div>

                        <ul class="fp-main-nav__list nav__list">
                  <li class="fp-main-nav__list-item
                            active-list-item
">
                    <a class="text-14--bold" href="/lokal">
                      Lokal
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sachsen-anhalt" target="_self">
                      Sachsen-Anhalt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sport" target="_self">
                      Sport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/deutschland-und-welt" target="_self">
                      Deutschland &amp; Welt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/panorama" target="_self">
                      Panorama
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/kultur" target="_self">
                      Kultur
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/leben" target="_self">
                      Leben
                    </a>
                  </li>
            </ul>

    </nav>
         </div>
       </div>
     </div>
    </header>


    <div class="fp-header-responsive-wrapper">
      <header class="fp-header-responsive">
        <aside class="fp-header-responsive__top">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Open Menu" alt="Menu" tabindex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
          </a>

          <div class="fp-header-responsive__top__logo" title="Homepage" alt="Homepage">
            <a href="/">
              <img src="/static/images/vs-logo.svg" alt="vs">
            </a>
          </div>

          <a href="https://login.mediengruppe-mitteldeutschland.de/" class="fp-main-header__links--login fp-hidden" title="Anmelden" alt="Anmelden" id="responsive-header-login-button">
            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"></path>
              <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"></path>
            </svg>
          </a>
          <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" class="fp-main-header__links--logout fp-hidden" title="Abmelden" alt="Abmelden" id="responsive-header-logout-button">
            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
              <g clip-path="url(#clip0)">
                <path d="M9.9668 18.3057H2.49168C2.0332 18.3057 1.66113 17.9336 1.66113 17.4751V2.52492C1.66113 2.06645 2.03324 1.69438 2.49168 1.69438H9.9668C10.4261 1.69438 10.7973 1.32313 10.7973 0.863828C10.7973 0.404531 10.4261 0.0332031 9.9668 0.0332031H2.49168C1.11793 0.0332031 0 1.15117 0 2.52492V17.4751C0 18.8488 1.11793 19.9668 2.49168 19.9668H9.9668C10.4261 19.9668 10.7973 19.5955 10.7973 19.1362C10.7973 18.6769 10.4261 18.3057 9.9668 18.3057Z" fill="#2A2828"></path>
                <path d="M19.7525 9.40879L14.7027 4.42539C14.3771 4.10313 13.8505 4.10731 13.5282 4.43371C13.206 4.76012 13.2093 5.28586 13.5366 5.60813L17.1454 9.16957H7.47508C7.01578 9.16957 6.64453 9.54082 6.64453 10.0001C6.64453 10.4594 7.01578 10.8307 7.47508 10.8307H17.1454L13.5366 14.3922C13.2093 14.7144 13.2068 15.2402 13.5282 15.5666C13.691 15.731 13.9053 15.8141 14.1196 15.8141C14.3306 15.8141 14.5415 15.7343 14.7027 15.5748L19.7525 10.5914C19.9103 10.4353 20 10.2227 20 10.0001C20 9.77758 19.9111 9.56578 19.7525 9.40879Z" fill="#2A2828"></path>
              </g>
              <defs>
                <clipPath id="clip0">
                  <rect width="20" height="20" fill="white"></rect>
                </clipPath>
              </defs>
            </svg>
          </a>
        </aside>

        <aside class="fp-header-responsive__bottom">

    <nav class="fp-main-nav " id="js-nav" data-t-name="Mainnavigation">
            <div id="js-pointer" class="nav__pointer"></div>

                        <ul class="fp-main-nav__list nav__list">
                  <li class="fp-main-nav__list-item
                            active-list-item
">
                    <a class="text-14--bold" href="/lokal">
                      Lokal
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sachsen-anhalt" target="_self">
                      Sachsen-Anhalt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/sport" target="_self">
                      Sport
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/deutschland-und-welt" target="_self">
                      Deutschland &amp; Welt
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/panorama" target="_self">
                      Panorama
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/kultur" target="_self">
                      Kultur
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item
">
                    <a class="text-14--bold" href="/leben" target="_self">
                      Leben
                    </a>
                  </li>
            </ul>

    </nav>
        </aside>
      </header>
    </div>
  </div>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <span id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </span>
      <input id="headerSearchInput" maxlength="200" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste">
    </div>
    <span class="fp-main-header-search__close" title="Close Search" alt="Close">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
      </svg>
    </span>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/vs-logo.svg" alt="vs">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <span id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabindex="0">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#8AA0BD" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M21.0004 20.9999L16.6504 16.6499" stroke="#8AA0BD" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </span>

        <input id="sidebarSearchInput" maxlength="200" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche">

        <span class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </span>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/lokal">Lokal
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/magdeburg">
                        Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/burg">
                        Burg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/gardelegen">
                        Gardelegen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/genthin">
                        Genthin
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/halberstadt">
                        Halberstadt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/haldensleben">
                        Haldensleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/havelberg">
                        Havelberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/kloetze">
                        Klötze
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/oebisfelde">
                        Oebisfelde
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/oschersleben">
                        Oschersleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/osterburg">
                        Osterburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/salzwedel">
                        Salzwedel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/schoenebeck">
                        Schönebeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/stassfurt">
                        Staßfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/stendal">
                        Stendal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wanzleben">
                        Wanzleben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wernigerode">
                        Wernigerode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/wolmirstedt">
                        Wolmirstedt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/lokal/zerbst">
                        Zerbst
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/sachsen-anhalt" target="_self">Sachsen-Anhalt
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/landespolitik">
                        Landespolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/regionale-wirtschaft">
                        Regionale Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/tourismus">
                        Tourismus
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/regionale-kultur">
                        Regionale Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sachsen-anhalt/blaulicht">
                        Blaulicht
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/sport" target="_self">Sport
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/1-fc-magdeburg" target="_self">
                        1. FC Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/sc-magdeburg" target="_self">
                        SC Magdeburg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/fussball" target="_self">
                        Fußball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/handball" target="_self">
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/regionalsport">
                        Regionalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/sport/lokalsport-magdeburg">
                        Lokalsport Magdeburg
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/deutschland-und-welt" target="_self">Deutschland &amp; Welt
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/deutschland" target="_self">
                        Deutschland
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/politik" target="_self">
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/wirtschaft" target="_self">
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/deutschland-und-welt/klartext-von-koesters">
                        Klartext von Kösters
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/panorama" target="_self">Panorama
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/panorama/stars" target="_self">
                        Stars
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/panorama/aufgespiesst">
                        Aufgespießt
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/kultur" target="_self">Kultur
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/kultur/buch" target="_self">
                        Buch
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/kultur/musik" target="_self">
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/kultur/tv-und-streaming" target="_self">
                        TV &amp; Streaming
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a href="/leben" target="_self">Leben
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/auto" target="_self">
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/finanzen" target="_self">
                        Finanzen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/gesundheit" target="_self">
                        Gesundheit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/haus-und-garten" target="_self">
                        Haus &amp; Garten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/job-und-bildung" target="_self">
                        Job &amp; Bildung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/reisen" target="_self">
                        Reisen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/technik" target="_self">
                        Technik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/trauer" target="_self">
                        Trauer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="https://pusteblume-kinderzeitung.de/" target="_blank" rel="noopener noreferrer">
                        Pusteblume
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a class="text-16--regular" href="/leben/lotto">
                        Lotto
                      </a>
                    </li>
            </ul>
        </nav>



                <nav class="fp-sidebar-menu__nav">
                <header class="fp-sidebar-menu__nav--header">
                  <h4>Anzeigen</h4>
                </header>
                <ul class="fp-sidebar-menu__nav--list">
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://trauer.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                          Trauer
                        </a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://jobs.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                          Jobs
                        </a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://www.azubis.de/" target="_blank" rel="noopener noreferrer">
                          Ausbildung
                        </a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://reisen.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                          Reisen
                        </a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://herzzuherz.de" target="_blank" rel="noopener noreferrer">
                          Liebe/Bekanntschaften
                        </a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://anzeigen.volksstimme.de/anzeigen/anundverkauf/" target="_blank" rel="noopener noreferrer">
                          An- und Verkauf
                        </a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                        <a class="text-base-secondary--semibold" href="https://themenwelten.volksstimme.de/" target="_self">
                          Themenwelten
                        </a>
                      </li>
                </ul>
          </nav>




                <nav class="fp-sidebar-menu__nav">
                <header class="fp-sidebar-menu__nav--header">
                  <h4>Über uns</h4>
                </header>
                <ul class="fp-sidebar-menu__nav--list">
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="/vs/general/impressum-195" target="_self">
                              Impressum
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="https://mediengruppe-magdeburg.de/karriere/" target="_self">
                              Stellenangebote
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="https://abo.volksstimme.de/" target="_self">
                              Abonnieren
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="https://mediengruppe-magdeburg.de/werben/" target="_self">
                              Werben
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="https://service.volksstimme.de/inserieren/start" target="_self">
                              Kleinanzeige aufgeben
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="/vs/general/kontakt-1111909" target="_self">
                              Kontakt
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold" href="/vs/general/datenschutzerklaerung-198" target="_self">
                              Datenschutzerklärung
                          </a>
                        </li>
                        <li class="fp-sidebar-menu__nav--item">
                          <a class="text-base-secondary--semibold cookie-einstellungen" href="/" target="_self" cmp-id="197228">
                              Cookie-Einstellungen
                          </a>
                        </li>
                </ul>
          </nav>


          <nav class="fp-sidebar-menu__nav">
              <ul class="fp-sidebar-menu__nav--list">
                      <li class="fp-sidebar-menu__nav--item">
                          <a href="/article/volksstimme-e-paper-lesen-1111842" target="_self" class="text-base-secondary--semibold">E-Paper</a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item">
                          <a href="https://abo.volksstimme.de/" target="_blank" class="text-base-secondary--semibold">Abonnieren</a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item" id="sidebar-login-button">
                          <a href="https://login.mediengruppe-mitteldeutschland.de/" target="" class="text-base-secondary--semibold">Anmelden</a>
                      </li>
                      <li class="fp-sidebar-menu__nav--item" id="sidebar-logout-button">
                          <a href="https://login.mediengruppe-mitteldeutschland.de?logout=true" target="" class="text-base-secondary--semibold">Abmelden</a>
                      </li>
              </ul>
          </nav>

    <aside class="fp-sidebar-menu__social-media">
      <header class="fp-sidebar-menu__nav--header">
        <h4>Social Media</h4>
      </header>
      <div class="fp-social-media">
        <a href="https://twitter.com/Volksstimme" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="Twitter" alt="Twitter">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </a>

        <a href="https://www.facebook.com/volksstimme" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="Facebook" alt="Facebook">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </a>
      </div>
    </aside>
  </aside>
</header>

  <main class="fp-page-content">
      <div><div class="fp-container__extra-large relative-container"><div class="ads-container"><div id="ad-top-banner-s"></div><div id="ad-out-of-page-s"></div></div></div><article class="fp-article-block"><div class="fp-container__small"><div><div class="fp-article-heading"><header><h4 class="fp-article-heading__catchline text-base--bold">Unfall</h4><h1 class="fp-article-heading__title text-xxxl--bold">Drei Verletzte in Möckern</h1></header><p class="fp-article-heading__excerpt text-lg">Fahrzeug gerät ins Schleudern und kracht gegen Baum</p><div class="fp-article-heading__details"><span class="fp-article-heading__author">Von Stephen Zechendorf</span> <span class="fp-article-heading__date ld-date-replace"><time>20.04.2021, 13:55 • Aktualisiert: 20.4.2021, 16:08</time></span></div></div></div></div><div id="article-image" class="fp-container__large article-image"><div><div class="key-visual-image-wrapper" data-fp-flag="key-visual-image-wrapper"><figure class="fp-figure embed" data-component-name="Image"><div class="fp-image-wrapper"><img data-fp-flag="key-visual-image" class="fp-lazyload lazyload" src="https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?width=100" data-src="https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?w=1024&amp;auto=format" data-srcset="https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?w=2048&amp;auto=format 2048w,https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?w=1024&amp;auto=format 1024w,https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?w=640&amp;auto=format 640w,https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?w=320&amp;auto=format 320w,https://bmg-images.imgix.net/2021/4/20/86f367e3-28dc-44f9-b686-7f4487d420c8.jpeg?w=160&amp;auto=format 160w"></div></figure><figcaption class="fp-image-info"><span>Zwei Verletzte gab es bei dem Unfall in Möckern.</span> <span>Foto: Stephen Zechendorf</span></figcaption></div></div></div><div class="fp-article-body" data-t-name="Article"><div class="fp-container__large">
    <div class="content-ad" id="content-ad-s"></div>
</div>
<p class="fp-paragraph"></p><p class="fp-paragraph"><strong>Möckern</strong>. Quietschende Reifen und Bremsen, dann ein lauter Knall. So nahmen am Montagnachmittag Augen- und Ohrenzeugen in der Möckeraner Kleingartenanlage „Stiefelknecht“ einen schweren Unfall auf der nahegelegenen Kreisstraße wahr. </p><p class="fp-paragraph">Nach bisherigen Erkenntnissen befuhr der mit vier Personen besetzte VW Golf gegen 15.45 Uhr die Kreisstraße 1230 in Richtung Möckern. In einer Linkskurve auf Höhe der Kleingartenanlage „Stiefelknecht“, kurz vor dem Ortseingang Möckern, geriet das Fahrzeug aus bislang unbekannten Gründen ins Schleudern und schlitterte zunächst auf die Gegenfahrbahn. Als der 23-jährige Fahrer gegenlenkte, geriet der Pkw völlig außer Kontrolle und drehte sich um die eigene Achse. &nbsp;Im weiteren Verlauf prallte das Auto mit dem Heck gegen einen Baum an der rechten Straßenseite. </p><p class="fp-paragraph">Der Pkw war mit vier Personen besetzt. Bis auf den 23-jährigen Fahrer kamen die anderen drei Personen im Alter von 14 bis 20 Jahren, darunter eine schwangere 20-jährige, mit schwereren Verletzungen ins Krankenhaus. Mehrere Rettungswagen kamen zum Einsatz. Während der Unfallaufnahme und Bergung war die Straße voll gesperrt. Der Pkw wurde abgeschleppt. </p></div><div class="center" id="middle-ad-s"></div>
<div id="nativendo-artikel"></div><div class="fp-container__small"><aside class="fp-article-block__social-media" data-service="social-media-share-buttons"><a class="fp-article-block__social-media--button" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.volksstimme.de%2Flokal%2Fburg%2Fdrei-verletzte-in-mockern-1865037"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg> </span></a><a class="fp-article-block__social-media--button" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.volksstimme.de%2Flokal%2Fburg%2Fdrei-verletzte-in-mockern-1865037&amp;text=Drei%20Verletzte%20in%20M%C3%B6ckern"><span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></aside></div><div data-t-name="Sidebar" class="fp-related-articles"><section class="fp-related-articles fp-section embed fp-container__large"><header class="fp-category-name-header"><aside class="fp-category-name-header__content"><h2 class="text-xxl--bold fp-category-name-header__text"></h2></aside></header><div><!-- Display grid solution  -->
<div class="fp-article-list">
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a internal="" href="/sport/lokalsport-magdeburg/c-jugend-des-1-fc-magdeburg-feiert-staffelsieg-nach-nur-neun-spielen-1950208">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?auto=format" data-srcset="https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?width=2048 2048w, https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?width=1024 1024w, https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?width=640 640w, https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?width=320 320w, https://bmg-images.imgix.net/2021/4/20/0737010a-9098-480f-a6c2-7a915b6026a7.jpeg?width=160 160w" class="lazyload" alt="/">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> FCM</h4>
                <h3 class="fp-article__title text-xl--bold ">C-Jugend des 1. FC Magdeburg feiert Staffelsieg nach nur neun Spielen</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a internal="" href="/sport/1-fc-magdeburg/koglin-ruckt-beim-1-fc-magdeburg-in-den-fokus-1952548">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?auto=format" data-srcset="https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?width=2048 2048w, https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?width=1024 1024w, https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?width=640 640w, https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?width=320 320w, https://bmg-images.imgix.net/2021/4/20/731ce403-70f3-4086-8b05-d42dd7d98999.jpeg?width=160 160w" class="lazyload" alt="/">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> FCM</h4>
                <h3 class="fp-article__title text-xl--bold ">Koglin rückt beim 1. FC Magdeburg in den Fokus</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a internal="" href="/lokal/magdeburg/holperpiste-in-magdeburg-ohne-alternative-1969062">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?auto=format" data-srcset="https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?width=2048 2048w, https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?width=1024 1024w, https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?width=640 640w, https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?width=320 320w, https://bmg-images.imgix.net/2021/4/20/f3ec513d-ff1f-4dbd-98d7-7d8a6bb0f6a3.jpeg?width=160 160w" class="lazyload" alt="/">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Nach Prüfung</h4>
                <h3 class="fp-article__title text-xl--bold ">Holperpiste in Magdeburg ohne Alternative</h3>
            </a>
        </article>
        <article class="fp-article  ratio secondary-teaser " data-ratio="16:9">
            <a internal="" href="/lokal/magdeburg/streckenfreigabe-in-magdeburg-vor-dem-winter-1967241">
                <picture class="fp-article__image">
                    <img src="https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?width=100" data-sizes="auto" data-src="https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?auto=format" data-srcset="https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?width=2048 2048w, https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?width=1024 1024w, https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?width=640 640w, https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?width=320 320w, https://bmg-images.imgix.net/2021/4/20/27adeeb8-437f-40e3-b1d5-f5d64947e96e.jpeg?width=160 160w" class="lazyload" alt="/">
                </picture>
                <h4 class="fp-article__catchline vertical-teasers"> Gleisbau</h4>
                <h3 class="fp-article__title text-xl--bold ">Streckenfreigabe in Magdeburg vor dem Winter</h3>
            </a>
        </article>
</div>




</div></section></div></article></div>
  </main>


<div id="ad-footer-s" class="center"></div>

    

<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container__extra-large">
      <header class="fp-footer__header">
        <figure class="fp-footer__logo">
          <a href="/" title="vs">
            <img src="/static/images/vs-logo.svg" alt="vs">
          </a>
        </figure>
      </header>
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/lokal">Lokal
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/lokal/magdeburg">Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/burg">Burg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/gardelegen">Gardelegen
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/genthin">Genthin
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/halberstadt">Halberstadt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/haldensleben">Haldensleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/havelberg">Havelberg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/kloetze">Klötze
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/oebisfelde">Oebisfelde
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/oschersleben">Oschersleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/osterburg">Osterburg
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/salzwedel">Salzwedel
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/schoenebeck">Schönebeck
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/stassfurt">Staßfurt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/stendal">Stendal
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wanzleben">Wanzleben
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wernigerode">Wernigerode
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/wolmirstedt">Wolmirstedt
                      </a>
                    </li>
                    <li>
                      <a href="/lokal/zerbst">Zerbst
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/sachsen-anhalt" target="_self">Sachsen-Anhalt
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/sachsen-anhalt/landespolitik">Landespolitik
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/regionale-wirtschaft">Regionale Wirtschaft
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/tourismus">Tourismus
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/regionale-kultur">Regionale Kultur
                      </a>
                    </li>
                    <li>
                      <a href="/sachsen-anhalt/blaulicht">Blaulicht
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/sport" target="_self">Sport
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/sport/1-fc-magdeburg" target="_self">1. FC Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/sport/sc-magdeburg" target="_self">SC Magdeburg
                      </a>
                    </li>
                    <li>
                      <a href="/sport/fussball" target="_self">Fußball
                      </a>
                    </li>
                    <li>
                      <a href="/sport/handball" target="_self">Handball
                      </a>
                    </li>
                    <li>
                      <a href="/sport/regionalsport">Regionalsport
                      </a>
                    </li>
                    <li>
                      <a href="/sport/lokalsport-magdeburg">Lokalsport Magdeburg
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/deutschland-und-welt" target="_self">Deutschland &amp; Welt
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/deutschland-und-welt/deutschland" target="_self">Deutschland
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/politik" target="_self">Politik
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/wirtschaft" target="_self">Wirtschaft
                      </a>
                    </li>
                    <li>
                      <a href="/deutschland-und-welt/klartext-von-koesters">Klartext von Kösters
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/panorama" target="_self">Panorama
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/panorama/stars" target="_self">Stars
                      </a>
                    </li>
                    <li>
                      <a href="/panorama/aufgespiesst">Aufgespießt
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/kultur" target="_self">Kultur
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/kultur/buch" target="_self">Buch
                      </a>
                    </li>
                    <li>
                      <a href="/kultur/musik" target="_self">Musik
                      </a>
                    </li>
                    <li>
                      <a href="/kultur/tv-und-streaming" target="_self">TV &amp; Streaming
                      </a>
                    </li>
                </ul>
              </div>
              <div class="fp-footer__inner">
                <header class="fp-footer__category">
                  <h4>
                    <a href="/leben" target="_self">Leben
                    </a>
                  </h4>
                </header>
                <ul>
                    <li>
                      <a href="/leben/auto" target="_self">Auto
                      </a>
                    </li>
                    <li>
                      <a href="/leben/finanzen" target="_self">Finanzen
                      </a>
                    </li>
                    <li>
                      <a href="/leben/gesundheit" target="_self">Gesundheit
                      </a>
                    </li>
                    <li>
                      <a href="/leben/haus-und-garten" target="_self">Haus &amp; Garten
                      </a>
                    </li>
                    <li>
                      <a href="/leben/job-und-bildung" target="_self">Job &amp; Bildung
                      </a>
                    </li>
                    <li>
                      <a href="/leben/reisen" target="_self">Reisen
                      </a>
                    </li>
                    <li>
                      <a href="/leben/technik" target="_self">Technik
                      </a>
                    </li>
                    <li>
                      <a href="/leben/trauer" target="_self">Trauer
                      </a>
                    </li>
                    <li>
                      <a href="https://pusteblume-kinderzeitung.de/" target="_blank" rel="noopener noreferrer">Pusteblume
                      </a>
                    </li>
                    <li>
                      <a href="/leben/lotto">Lotto
                      </a>
                    </li>
                </ul>
              </div>
            <div class="fp-footer__inner fp-footer__social-media">
              <div class="fp-social-media">
                <a href="https://twitter.com/Volksstimme" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="Twitter" alt="Twitter">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </a>

                <a href="https://www.facebook.com/volksstimme" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="Facebook" alt="Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" stroke="#2A2828" stroke-opacity="0.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                </a>
              </div>
            </div>
          </aside>


      </section>
    </div>
</footer>
<section class="fp-copyright">
  <div class="fp-container__small">




                <aside class="fp-copyright__links">
            <p class="text-xs--bold">Über uns</p>
              <a class="text-xs--regular" href="/vs/general/impressum-195">
                Impressum
              </a>
              <a class="text-xs--regular" href="https://mediengruppe-magdeburg.de/karriere/" target="_blank" rel="noopener noreferrer">
                Stellenangebote
              </a>
              <a class="text-xs--regular" href="https://abo.volksstimme.de/" target="_blank" rel="noopener noreferrer">
                Abonnieren
              </a>
              <a class="text-xs--regular" href="https://mediengruppe-magdeburg.de/werben/" target="_blank" rel="noopener noreferrer">
                Werben
              </a>
              <a class="text-xs--regular" href="https://service.volksstimme.de/inserieren/start" target="_blank" rel="noopener noreferrer">
                Kleinanzeige aufgeben
              </a>
              <a class="text-xs--regular" href="/vs/general/kontakt-1111909">
                Kontakt
              </a>
              <a class="text-xs--regular" href="/vs/general/datenschutzerklaerung-198">
                Datenschutzerklärung
              </a>
              <a class="text-xs--regular cookie-einstellungen" href="/" cmp-id="197228">
                Cookie-Einstellungen
              </a>
          </aside>

  </div>
</section>



          
<script type="text/javascript">
    function consentEnableTwitter () {
        const tweets = document.querySelectorAll("div.fp-embed-tweet")
        if(tweets){
            tweets.forEach(x => x.parentNode.classList.remove('hide'))
        }
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"))
    }

    function consentDisableTwitter () {
        const tweets = document.querySelectorAll("div.fp-embed-tweet")
        if(tweets){
            tweets.forEach(x => x.parentNode.remove())
        }
    }
</script>

            <script type="text/javascript" src="/static/scripts/scripts.725f71d7.js" defer=""></script>

<script>
    const isDesktop = window.innerWidth > 550
        var iam_data = {
            "st":isDesktop ? 'volkstim' : 'mobvolkm',
            "cp":isDesktop ? 'N-Burg' : 'M-N-Burg',
            "sv":isDesktop ? 'i2' : 'mo',
            "co":"",
            "sc":"yes"
        }
        iom.c(iam_data);
</script>
        </div>
    </div>
  

</body></html>